Was hört ihr gerade ?

  • Der Login per Wacken.ID ist derzeit über Chrome oder ähnliche Browser nicht möglich. Bitte benutze einen alternativen Browser. Wir arbeiten an dem Problem und hoffen, es bald gelöst zu haben.

    Login via Wacken.ID is currently not possible via Chrome or similar browsers. Please use an alternative browser. We are working on the problem and hope to have it solved soon.
  • Als neues Loginsystem benutzen wir die Wacken.ID. Damit du deinen jetzigen Account im Wacken Forum mit der Wacken.ID verknüpfen kannst, klicke bitte auf den Link und trage deine E-Mail Adresse ein, die du auch hier im Forum benutzt. Ein User mit deinem Benutzernamen und deiner E-Mail Adresse wird dann automatisch angelegt. Du bekommst dann eine E-Mail und musst deine Wacken.ID bestätigen.

    Sollte es Probleme geben, schreibt uns bitte.

    Klicke hier, um deinen Account in eine Wacken.ID zu migrireren.

White-Knuckles

W:O:A Metalmaster
3 Aug. 2015
7.844
16.825
128
30
Delmenhorst
evil-invaders-feed-my-violence-700x560.jpg
 

Hex

W:O:A Metalgod
4 März 2004
221.078
36.485
158
Seit dem Update, kann ich keine YouTube Videos mehr posten vom Läppi aus. Nutze Firefox und bisher hatte ich keine Probleme. Woran liegt das?
Da wird mir immer angezeigt: Diese Live-Veranstaltung ist nicht mehr verfügbar.

Hat noch jemand dieses Problem?
 

SAVA

W:O:A Metalgod
4 Aug. 2014
67.699
44.238
168
Hansestadt
Seit dem Update, kann ich keine YouTube Videos mehr posten vom Läppi aus. Nutze Firefox und bisher hatte ich keine Probleme. Woran liegt das?
Da wird mir immer angezeigt: Diese Live-Veranstaltung ist nicht mehr verfügbar.

Hat noch jemand dieses Problem?
Du hast doch gerade ein YT-Video gepostet.:confused:

Bei mir geht's über Läppi...
 

SAVA

W:O:A Metalgod
4 Aug. 2014
67.699
44.238
168
Hansestadt
Also kannst du das Video sehen?
Ich nämlich nicht, da zeigt es mir nur an das es nicht mehr verfügbar ist.
Jou, ich kann das sehen.
Jetzt weiß ich auch, welche Fehlermeldung Du meinst.
Hatte ich auch schon des öfteren...
Das liegt wohl an Firefox, da dauert s auch immer ewig, bis die Seite geladen ist, wenn viele YT-Videos gepostet wurden...
 

Hex

W:O:A Metalgod
4 März 2004
221.078
36.485
158
Hab jetzt mal Neustart gemacht und siehe da, ich sehe das Video nun auch selpß wieder. Komig das .
 
  • Like
Reaktionen: SAVA