prob mit I-Explorer

Dieses Thema im Forum "Talk" wurde erstellt von ScoX, 29. Dezember 2003.

  1. ScoX

    ScoX W:O:A Metalmaster

    Registriert seit:
    11. Dezember 2001
    Beiträge:
    5.134
    Zustimmungen:
    0
    bei mir hat sich ne seite als startseite eingenistet. auch wenn ich die in den eigenschaften vom explorer wieder ändere, immer wieder kommt diese seite (space-search oder so)
    also, wie geht das weg?
     
  2. baerbael

    baerbael W:O:A Metalmaster

    Registriert seit:
    18. März 2002
    Beiträge:
    16.742
    Zustimmungen:
    1
    DAS wüste ich auch gerne!!:rolleyes:

    ich denke adaware sollte es bringen!
     
  3. ScoX

    ScoX W:O:A Metalmaster

    Registriert seit:
    11. Dezember 2001
    Beiträge:
    5.134
    Zustimmungen:
    0
    Re: Re: prob mit I-Explorer

    wo bekomm ich das her? habs nämlich nicht mehr :rolleyes:
     
  4. baerbael

    baerbael W:O:A Metalmaster

    Registriert seit:
    18. März 2002
    Beiträge:
    16.742
    Zustimmungen:
    1
  5. baerbael

    baerbael W:O:A Metalmaster

    Registriert seit:
    18. März 2002
    Beiträge:
    16.742
    Zustimmungen:
    1
  6. Metalheadbanger

    Metalheadbanger W:O:A Metalmaster

    Registriert seit:
    07. Dezember 2001
    Beiträge:
    13.294
    Zustimmungen:
    0
    hat ich auch mal, die Seite ist irgendwo in der registry eingetragen.
    Bei mir hat das Problem das Programm 'CW-Shredder' gelöst.

    Wenn du es nicht findest, kann ich's dir schicken.
     
  7. ScoX

    ScoX W:O:A Metalmaster

    Registriert seit:
    11. Dezember 2001
    Beiträge:
    5.134
    Zustimmungen:
    0
    danke
    mit dem CW-Shredder hats geklappt :)
     

Diese Seite empfehlen