Seltsamster Forumsfehler ever

Dieses Thema im Forum "Talk" wurde erstellt von Tapio, 19. Oktober 2003.

  1. Tapio

    Tapio W:O:A Metalmaster

    Registriert seit:
    10. Dezember 2002
    Beiträge:
    19.585
    Zustimmungen:
    0
    Bei mir werden manche Beiträge, selbst welche, die ich vorhin noch lesen konnte, nicht richtig angezeigt. Da steht nur quote: und dann so ne Abtrennlinie. Und die Signatur fehlt bei diesen Beiträgen auch. Wenn ich sie allerdings quote, kann ich sie lesen. Hat das noch jemand oder liegt das irgendwie an meinem Rechner? :confused:
     
  2. Lutherbock

    Lutherbock W:O:A Metalmaster

    Registriert seit:
    03. Februar 2003
    Beiträge:
    9.266
    Zustimmungen:
    0
    :confused: nee, ist mir noch nicht untergekommen
     
  3. Gothic_Kristina

    Gothic_Kristina W:O:A Metalhead

    Registriert seit:
    01. Februar 2002
    Beiträge:
    956
    Zustimmungen:
    0
    bei mir ist auch alles ok! :D
     
  4. Karsten

    Karsten W:O:A Metalgod

    Registriert seit:
    25. November 2001
    Beiträge:
    58.171
    Zustimmungen:
    4
    Nö, hab schon ´ne Menge Abstruitäten erlebt, aber sowat... :confused:
     
  5. Tapio

    Tapio W:O:A Metalmaster

    Registriert seit:
    10. Dezember 2002
    Beiträge:
    19.585
    Zustimmungen:
    0
    Und zwar sind es wenn mich nicht alles täuscht alle Posts, in denen jemand gequotet wird. Ich kann selbst einen, den ich grad selbst geschrieben hab deshalb nicht mehr lesen....
     
  6. Tapio

    Tapio W:O:A Metalmaster

    Registriert seit:
    10. Dezember 2002
    Beiträge:
    19.585
    Zustimmungen:
    0
    *dasmalausprobier*
     
  7. Tapio

    Tapio W:O:A Metalmaster

    Registriert seit:
    10. Dezember 2002
    Beiträge:
    19.585
    Zustimmungen:
    0
    Trifft zum Beispiel auf den zu, den ich grad geschrieben hab. Quote mal bitte noch jemand jemanden hier im Thread....
     
  8. Lutherbock

    Lutherbock W:O:A Metalmaster

    Registriert seit:
    03. Februar 2003
    Beiträge:
    9.266
    Zustimmungen:
    0
    ich machs mal tapio zu liebe :D
     
  9. Tapio

    Tapio W:O:A Metalmaster

    Registriert seit:
    10. Dezember 2002
    Beiträge:
    19.585
    Zustimmungen:
    0
    Danke. Und bestätigt mich. Den hier kont ich jetzt wieder nur lesen, weil ich ihn gequotet hab, ich hab auch keine Ahnung welchen du gequotet hat. Son Mist!:mad:
     
  10. Master of Hades

    Master of Hades W:O:A Metalgod

    Registriert seit:
    27. April 2002
    Beiträge:
    87.162
    Zustimmungen:
    0
    Hab ich dir nich schon mal gesagt das du nich immer am Klebstoff schnüffeln sollst?? :D:D:D
     
  11. Lutherbock

    Lutherbock W:O:A Metalmaster

    Registriert seit:
    03. Februar 2003
    Beiträge:
    9.266
    Zustimmungen:
    0
    @ tapio
    falls es dich interessiert, hab von gothic_kristina gequotet
     
  12. Tapio

    Tapio W:O:A Metalmaster

    Registriert seit:
    10. Dezember 2002
    Beiträge:
    19.585
    Zustimmungen:
    0
    Re: Re: Seltsamster Forumsfehler ever

    Dann wüsst ich wenigstens, woher das kommt! Mein Rechner regt mich auf!:mad:
     
  13. Tapio

    Tapio W:O:A Metalmaster

    Registriert seit:
    10. Dezember 2002
    Beiträge:
    19.585
    Zustimmungen:
    0
    Nach dem löschen aller Cookies und nem Neustart funzt wieder alles. Trootzdem wird dieses Ding hier gleich morgen neu formatiert!
     
  14. Thordis V.

    Thordis V. W:O:A Metalgod

    Registriert seit:
    25. November 2001
    Beiträge:
    51.157
    Zustimmungen:
    0
    Bei mir geht alles prima
     
  15. Morgenurin

    Morgenurin W:O:A Metalmaster

    Registriert seit:
    25. November 2001
    Beiträge:
    6.889
    Zustimmungen:
    0
    Welchen Browser hast du ?
     

Diese Seite empfehlen