Probleme mit Enhanced Parts...

Dieses Thema im Forum "Talk" wurde erstellt von Corny, 18. Februar 2003.

  1. Corny

    Corny W:O:A Metalhead

    Registriert seit:
    25. Januar 2003
    Beiträge:
    3.478
    Zustimmungen:
    0
    ... mein PC liest bei CDs mit Enhanced Part immer NUR die Audiodateien, also nicht die anghängten Videos. Andere PCs, die kein Windows XP draufhaben lesen alles, wer kann mir helfen???
     
  2. Mint

    Mint W:O:A Metalhead

    Registriert seit:
    14. Januar 2003
    Beiträge:
    1.175
    Zustimmungen:
    0
    Hmmm...scheinbar niemand... *tröst*
     
  3. Corny

    Corny W:O:A Metalhead

    Registriert seit:
    25. Januar 2003
    Beiträge:
    3.478
    Zustimmungen:
    0
    *trostgutbrauchenkann*

    danke, minti...so ein mist!!!!!!!!
     
  4. Mint

    Mint W:O:A Metalhead

    Registriert seit:
    14. Januar 2003
    Beiträge:
    1.175
    Zustimmungen:
    0
    Ja also wennde jemanden zum ausheulen brauchst...ich bin für dich da ;) *taschentuchreich*
     
  5. Corny

    Corny W:O:A Metalhead

    Registriert seit:
    25. Januar 2003
    Beiträge:
    3.478
    Zustimmungen:
    0
    danke minzilein :)


    durch die Formatierung hat sich das Prob gelöst :)
     
  6. Mint

    Mint W:O:A Metalhead

    Registriert seit:
    14. Januar 2003
    Beiträge:
    1.175
    Zustimmungen:
    0
    Bidde bidde!!! Ja DAS Problem hat sich vielleicht gelöst...aber sind ja mal Neue gekommen!!! :D:D:D:D Naja wird scho *knuffel*
     

Diese Seite empfehlen