Kann das mal jemand Testen?

Dieses Thema im Forum "Talk" wurde erstellt von laskd, 22. November 2002.

  1. laskd

    laskd W:O:A Metalhead

    Registriert seit:
    23. Juni 2002
    Beiträge:
    256
    Zustimmungen:
    0
  2. laskd

    laskd W:O:A Metalhead

    Registriert seit:
    23. Juni 2002
    Beiträge:
    256
    Zustimmungen:
    0
    funktioniert es?

    noch was für diejenigen die es ausprobieren: es hat dort mp3 downloads von den aus meiner sicht besten schweizer bands für diejenigen die ihren musikhorizont noch ein bisschen erwitern wollen
     
  3. PsychicVeteran

    PsychicVeteran W:O:A Metalmaster

    Registriert seit:
    04. April 2002
    Beiträge:
    19.986
    Zustimmungen:
    0
    Hi, scheint zu funktionieren, allerdings dauert der Download bei mir etwas länger als üblich - ich warte mit dem Rest bis nächster Woche - dann habe ich DSL....
     
  4. Master of Hades

    Master of Hades W:O:A Metalgod

    Registriert seit:
    27. April 2002
    Beiträge:
    87.162
    Zustimmungen:
    0
    Jau, haut hin.....:)
     
  5. laskd

    laskd W:O:A Metalhead

    Registriert seit:
    23. Juni 2002
    Beiträge:
    256
    Zustimmungen:
    0
    noch was zum testen, diesmal geht es ums winamp.

    könnt ihr mal das winamp starten, dann CTRL+L drücken und nachher im fenster welches erscheint http://laskd.ath.cx eingeben
    dann könnt ihr mein internet Radio Sender hören wenn es fuktioniert
     
  6. laskd

    laskd W:O:A Metalhead

    Registriert seit:
    23. Juni 2002
    Beiträge:
    256
    Zustimmungen:
    0
  7. PsychicVeteran

    PsychicVeteran W:O:A Metalmaster

    Registriert seit:
    04. April 2002
    Beiträge:
    19.986
    Zustimmungen:
    0
    Klappt leider nicht:, Error synching MPEG erscheint als Fehlermeldung....
     
  8. UT2003-Idendity

    UT2003-Idendity Newbie

    Registriert seit:
    29. Juli 2002
    Beiträge:
    21
    Zustimmungen:
    0
    Bei mir kommt im Winamp: No mpeg Header found.
    Das heißt doch mit anderen Worten eigentlich, daß es doch klappt, nur das keine Playlist hochgeladen oder aktiv ist...oder täusch ich mich da?
     
  9. Nocturn

    Nocturn W:O:A Metalhead

    Registriert seit:
    08. Dezember 2001
    Beiträge:
    2.129
    Zustimmungen:
    0
  10. laskd

    laskd W:O:A Metalhead

    Registriert seit:
    23. Juni 2002
    Beiträge:
    256
    Zustimmungen:
    0
    ich kann da am abend nach der Abeit mal schauen, ob ich an der Konfiguration noch was ändern muss. werde mich dann wieder melden
     
  11. laskd

    laskd W:O:A Metalhead

    Registriert seit:
    23. Juni 2002
    Beiträge:
    256
    Zustimmungen:
    0
    so jetzt sollte es funktionieren. ihr müsst aber http://laskd.ath.cx:7000 eingeben.
     

Diese Seite empfehlen