Forum-Link falsch?

Dieses Thema im Forum "Talk" wurde erstellt von Geisteskrank, 21. August 2003.

  1. Geisteskrank

    Geisteskrank W:O:A Metalmaster

    Registriert seit:
    17. Juli 2002
    Beiträge:
    26.841
    Zustimmungen:
    0
    Hi!

    Kann es sein, daß sich die URL vom FOrum verschoben hat?

    Mein Bookmark ging die ganze Zeit nicht und der Link von der Wacken-Seite direkt auch nicht.

    Hab dann manuel umgeändert von forum1.wacken.com auf forum.wacken.com.

    Jetzt geht´s!

    Seltsam....


    ...ist auch so wenig los hier...
     
  2. Shadowlord

    Shadowlord W:O:A Metalhead

    Registriert seit:
    12. September 2002
    Beiträge:
    3.240
    Zustimmungen:
    0
  3. HuGo595

    HuGo595 Member

    Registriert seit:
    06. August 2002
    Beiträge:
    79
    Zustimmungen:
    0
  4. MetalBasstard

    MetalBasstard W:O:A Metalmaster

    Registriert seit:
    01. Mai 2002
    Beiträge:
    9.785
    Zustimmungen:
    0
  5. Shadowlord

    Shadowlord W:O:A Metalhead

    Registriert seit:
    12. September 2002
    Beiträge:
    3.240
    Zustimmungen:
    0
    Haha, Geisteskrank ist doof. :D ;)

    Aber wieso ist hier so wenig los? Nur wegen Summerbreeze?
     
  6. Geisteskrank

    Geisteskrank W:O:A Metalmaster

    Registriert seit:
    17. Juli 2002
    Beiträge:
    26.841
    Zustimmungen:
    0
  7. MetalBasstard

    MetalBasstard W:O:A Metalmaster

    Registriert seit:
    01. Mai 2002
    Beiträge:
    9.785
    Zustimmungen:
    0
    möglich*lol*

    is doch n geiles Billing
     
  8. Shadowlord

    Shadowlord W:O:A Metalhead

    Registriert seit:
    12. September 2002
    Beiträge:
    3.240
    Zustimmungen:
    0
    Joa, klar, aber irgendwie waren das doch nicht ganz so viele Forumler, die da hinfahren, dass hier gleich komplett Ebbe ist? Na egal.

    @Geisteskrank:
    Warum weiß ich nicht, gibt's aber öfters, Unterschiede dabei. Bei Subdomains geb ich sonst eh nie "www" ein. ^^
     
  9. Geisteskrank

    Geisteskrank W:O:A Metalmaster

    Registriert seit:
    17. Juli 2002
    Beiträge:
    26.841
    Zustimmungen:
    0
    Ja, aber das ist der Link, der direkt von der Seite weggeht...schon seltsam!
     
  10. HuGo595

    HuGo595 Member

    Registriert seit:
    06. August 2002
    Beiträge:
    79
    Zustimmungen:
    0
    Seltsam. Bei mir funzt das auch mit dem www.

    Was für eine kranke Welt!

    HuGo595
     
  11. Thordis V.

    Thordis V. W:O:A Metalgod

    Registriert seit:
    25. November 2001
    Beiträge:
    51.157
    Zustimmungen:
    0
    bei mir geht der Link auch
     
  12. FOREVER_MA

    FOREVER_MA W:O:A Metalgod

    Registriert seit:
    14. Juni 2002
    Beiträge:
    63.420
    Zustimmungen:
    0
    Mein Handy ist kaputt !!!
     
  13. Geisteskrank

    Geisteskrank W:O:A Metalmaster

    Registriert seit:
    17. Juli 2002
    Beiträge:
    26.841
    Zustimmungen:
    0
    Runtergefallen? Virus? Akku?
     
  14. HuGo595

    HuGo595 Member

    Registriert seit:
    06. August 2002
    Beiträge:
    79
    Zustimmungen:
    0
    Nebenbei ist auch noch das New Order, n Mega-Con (Live-Rollenspiel (LARP)). Ich denke, dass sich aus der Metalgemeinde, also auch aus dem Forum hier, einige dort einfinden werden.

    HuGo595
     
  15. Frostgrinder

    Frostgrinder W:O:A Metalhead

    Registriert seit:
    06. November 2002
    Beiträge:
    2.906
    Zustimmungen:
    0
    Ich hab seit Tagen Probleme mit dem Forum. Mal läufts mittendrin nicht mehr oder mal komme ich für einige Minuten nicht ins Forum rein. Strange.
    Scheiss Server....
     

Diese Seite empfehlen